Hey there! You're using an out-of-date browser, so this site probably looks pretty funny. Upgrade your browser for the full experience.

Tag: bootstrap 3.x

Bootstrap 3 Vulnerability

Earlier last year it was made known that Bootstrap 3.x suffers from a XSS vulnerability. This vulnerability allows malicious users to target the data-attribute and href attributes and pass code through. Here, you can access the progress on the fix. See The Rest

Born and raised in
Louisville, Kentucky.

502.498.8470

223 S. Clay St

Work With Us

  • This field is for validation purposes and should be left unchanged.